<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="google-site-verification" content="ctZ2kFnwbpJaYIjapW7dFpOdDmycvzlZK_OzVMeDcuc" />
	<title>Affordable housing in India: Is this a paradigm shift?</title>

	
							<meta name="description" content="Suddenly affordable housing for the poor and middle class Indian is “hot”. This, even as the real estate sector is down in the dumps. We take a look at why.">
			
							<meta name="keywords" content="housing for all, Pradhan Mantri Awas Yojna, developers, real estate, investment, REIT, India, urban, housing, ValueNotes, affordable housing, HDFC Mutual Funds, middle class">
						<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
		
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.valuenotes.biz/xmlrpc.php" />
	<link rel="shortcut icon" type="image/x-icon" href="http://192.168.1.31/valuenotes.biz/wp-content/uploads/2015/07/favicon.ico">
	<link rel="apple-touch-icon" href="http://192.168.1.31/valuenotes.biz/wp-content/uploads/2015/07/favicon.ico"/>
	<!-- Jivochat -->
	<style type="text/css">
		#jivo-label.jivo-fixed-bottom #jivo-label-wrapper #jivo-label-copyright.jivo-en
		{
			display: none;
		}
	</style>
	<link href='//fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900,300italic,400italic|Raleway:100,200,300,400,500,600,700,800,900,300italic,400italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Suddenly affordable housing for the poor and middle class Indian is “hot”. This, even as the real estate sector is down in the dumps. We take a look at why."/>
<link rel="canonical" href="http://www.valuenotes.biz/affordable-housing-india-new-paradigm/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Affordable housing in India: Is this a paradigm shift?" />
<meta property="og:description" content="Suddenly affordable housing for the poor and middle class Indian is “hot”. This, even as the real estate sector is down in the dumps. We take a look at why." />
<meta property="og:url" content="http://www.valuenotes.biz/affordable-housing-india-new-paradigm/" />
<meta property="og:site_name" content="ValueNotes Strategic Intelligence" />
<meta property="article:publisher" content="https://www.facebook.com/pages/ValueNotes/253675938014578" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2017-12-01T10:26:31+05:30" />
<meta property="article:modified_time" content="2017-12-01T10:56:12+05:30" />
<meta property="og:updated_time" content="2017-12-01T10:56:12+05:30" />
<meta property="og:image" content="http://www.valuenotes.biz/wp-content/uploads/2017/12/affordable_housing.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Suddenly affordable housing for the poor and middle class Indian is “hot”. This, even as the real estate sector is down in the dumps. We take a look at why." />
<meta name="twitter:title" content="Affordable housing in India: Is this a paradigm shift?" />
<meta name="twitter:site" content="@ValueNotes" />
<meta name="twitter:image" content="http://www.valuenotes.biz/wp-content/uploads/2017/12/affordable_housing.jpg" />
<meta name="twitter:creator" content="@ValueNotes" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.valuenotes.biz\/","name":"ValueNotes Strategic Intelligence","alternateName":"ValueNotes","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.valuenotes.biz\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.valuenotes.biz\/affordable-housing-india-new-paradigm\/","sameAs":["https:\/\/www.facebook.com\/pages\/ValueNotes\/253675938014578","https:\/\/www.linkedin.com\/company\/valuenotes","https:\/\/twitter.com\/ValueNotes"],"@id":"#organization","name":"ValueNotes Strategic Intelligence Pvt. Ltd","logo":"http:\/\/www.valuenotes.biz\/wp-content\/uploads\/2015\/08\/VN-Logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ValueNotes Strategic Intelligence &raquo; Feed" href="http://www.valuenotes.biz/feed/" />
<link rel="alternate" type="application/rss+xml" title="ValueNotes Strategic Intelligence &raquo; Comments Feed" href="http://www.valuenotes.biz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ValueNotes Strategic Intelligence &raquo; Affordable housing in India: Is this a paradigm shift? Comments Feed" href="http://www.valuenotes.biz/affordable-housing-india-new-paradigm/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.valuenotes.biz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://www.valuenotes.biz/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='http://www.valuenotes.biz/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='http://www.valuenotes.biz/wp-content/plugins/jquery-collapse-o-matic/light_style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.valuenotes.biz/wp-content/plugins/olevmedia-shortcodes/assets/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='omsc-shortcodes-css'  href='http://www.valuenotes.biz/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='omsc-shortcodes-tablet-css'  href='http://www.valuenotes.biz/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-tablet.css?ver=4.9.1' type='text/css' media='screen and (min-width: 768px) and (max-width: 959px)' />
<link rel='stylesheet' id='omsc-shortcodes-mobile-css'  href='http://www.valuenotes.biz/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-mobile.css?ver=4.9.1' type='text/css' media='screen and (max-width: 767px)' />
<link rel='stylesheet' id='wp-email-sub-style-css'  href='http://www.valuenotes.biz/wp-content/plugins/wp-feedburner-email-subscriber/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='default_style-css'  href='http://www.valuenotes.biz/wp-content/themes/bridge/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='qode-font-awesome-css'  href='http://www.valuenotes.biz/wp-content/themes/bridge/css/font-awesome/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='qode-elegant-icons-css'  href='http://www.valuenotes.biz/wp-content/themes/bridge/css/elegant-icons/style.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.valuenotes.biz/wp-content/themes/bridge/css/stylesheet.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style_dynamic-css'  href='http://www.valuenotes.biz/wp-content/themes/bridge/css/style_dynamic.css?ver=1488454274' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.valuenotes.biz/wp-content/themes/bridge/css/responsive.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style_dynamic_responsive-css'  href='http://www.valuenotes.biz/wp-content/themes/bridge/css/style_dynamic_responsive.css?ver=1488454274' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.valuenotes.biz/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='http://www.valuenotes.biz/wp-content/themes/bridge/css/custom_css.css?ver=1488454274' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.valuenotes.biz/wp-content/tablepress-combined.min.css?ver=2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.valuenotes.biz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.valuenotes.biz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.valuenotes.biz/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://www.valuenotes.biz/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.2'></script>
<script type='text/javascript' src='http://www.valuenotes.biz/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.2'></script>
<link rel='https://api.w.org/' href='http://www.valuenotes.biz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.valuenotes.biz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.valuenotes.biz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.valuenotes.biz/?p=22867' />
<link rel="alternate" type="application/json+oembed" href="http://www.valuenotes.biz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.valuenotes.biz%2Faffordable-housing-india-new-paradigm%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.valuenotes.biz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.valuenotes.biz%2Faffordable-housing-india-new-paradigm%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<!-- <meta name="vfb" version="2.9.4" /> -->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.valuenotes.biz/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.valuenotes.biz/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://www.valuenotes.biz/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1512218945"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script type='text/javascript' src='http://www.valuenotes.biz/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>

<body class="post-template-default single single-post postid-22867 single-format-standard  side_area_uncovered_from_content qode-theme-ver-7.5 wpb-js-composer js-comp-ver-4.11.2 vc_responsive">

						<section class="side_menu right ">
                        <a href="#" target="_self" class="close_side_menu"></a>
			<div id="nav_menu-3" class="widget widget_nav_menu posts_holder"><div class="menu-rhs-menu-container"><ul id="menu-rhs-menu" class="menu"><li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-113"><a href="http://www.valuenotes.biz/">Home</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-121"><a href="#">About us</a>
<ul class="sub-menu">
	<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="http://www.valuenotes.biz/about-usabout-valuenotes/about-valuenotes/">About ValueNotes</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="http://www.valuenotes.biz/about-usabout-valuenotes/our-management/">Our Management</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="http://www.valuenotes.biz/about-usabout-valuenotes/clients/">Clients</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="http://www.valuenotes.biz/about-usabout-valuenotes/partner-with-us/">Partner with us</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="http://www.valuenotes.biz/about-usabout-valuenotes/recognition/">Recognition</a></li>
</ul>
</li>
<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="http://www.valuenotes.biz/about-usabout-valuenotes/contact-us/">Contact Us</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a href="http://www.valuenotes.biz/about-usabout-valuenotes/work-with-us/">Careers</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-132"><a href="http://www.valuenotes.biz/insights-publications/blog/">Blog</a></li>
<li id="menu-item-14016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14016"><a href="#">News &#038; Events</a>
<ul class="sub-menu">
	<li id="menu-item-14317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14317"><a href="http://www.valuenotes.biz/news-events/in-the-news/">In the News</a></li>
	<li id="menu-item-14316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14316"><a href="http://www.valuenotes.biz/news-events/press-releases/">Press Releases</a></li>
	<li id="menu-item-14017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14017"><a href="http://www.valuenotes.biz/news-events/events/">Events</a></li>
</ul>
</li>
<li id="menu-item-131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131"><a href="http://www.valuenotes.biz/sitemap/">Sitemap</a></li>
</ul></div></div><div id="text-5" class="widget widget_text posts_holder">			<div class="textwidget"><span class='q_social_icon_holder normal_social' ><a href='https://www.linkedin.com/company/valuenotes' target='_blank'><i class="qode_icon_font_awesome fa fa-linkedin fa-lg simple_social" style="font-size: 17px;" ></i></a></span>

<span class='q_social_icon_holder normal_social' ><a href='https://twitter.com/ValueNotes' target='_blank'><i class="qode_icon_font_awesome fa fa-twitter fa-lg simple_social" style="font-size: 17px;" ></i></a></span>


<span class='q_social_icon_holder normal_social' ><a href='https://www.facebook.com/pages/ValueNotes/253675938014578' target='_blank'><i class="qode_icon_font_awesome fa fa-facebook fa-lg simple_social" style="font-size: 17px;" ></i></a></span>

<span class='q_social_icon_holder normal_social' ><a href='http://www.slideshare.net/ValueNotes' target='_blank'><i class="qode_icon_font_awesome fa fa-slideshare fa-lg simple_social" style="font-size: 17px;" ></i></a></span></div>
		</div>		</section>
			<div class="wrapper">
	<div class="wrapper_inner">
	<!-- Google Analytics start -->
			<script>
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-1949397-2']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- Google Analytics end -->

	



<header class=" scroll_header_top_area  stick scrolled_not_transparent page_header">
<!--Hello1-->
    <div class="header_inner clearfix">

		
					<form role="search" id="searchform" action="http://www.valuenotes.biz/" class="qode_search_form" method="get">
									<div class="container">
					<div class="container_inner clearfix">
				
                <i class="qode_icon_font_awesome fa fa-search qode_icon_in_search" ></i>				<input type="text" placeholder="Search" name="s" class="qode_search_field" autocomplete="off" />
				<input type="submit" value="Search" />

				<div class="qode_search_close">
					<a href="#">
                        <i class="qode_icon_font_awesome fa fa-times qode_icon_in_search" ></i>					</a>
				</div>
										</div>
					</div>
							</form>
				
		<div class="header_top_bottom_holder">
		<div class="header_bottom clearfix" style='' >
		    				<div class="container">
					<div class="container_inner clearfix">
                    			                					<div class="header_inner_left">
                        													<div class="mobile_menu_button">
                                <span>
                                    <i class="qode_icon_font_awesome fa fa-bars " ></i>                                </span>
                            </div>
												<div class="logo_wrapper">
                            							<div class="q_logo">
								<a href="http://www.valuenotes.biz/">
									<img class="normal" src="http://181.224.157.54/~valueno6/wp-content/uploads/2015/08/VN-Logo.png" alt="Logo"/>
									<img class="light" src="http://www.valuenotes.biz/wp-content/themes/bridge/img/logo.png" alt="Logo"/>
									<img class="dark" src="http://www.valuenotes.biz/wp-content/themes/bridge/img/logo_black.png" alt="Logo"/>
									<img class="sticky" src="http://181.224.157.54/~valueno6/wp-content/uploads/2015/08/VN-Logo-small.png" alt="Logo"/>
									<img class="mobile" src="http://181.224.157.54/~valueno6/wp-content/uploads/2015/08/VN-Logo.png" alt="Logo"/>
																	</a>
							</div>
                            						</div>
                                                					</div>
                    					                                                							<div class="header_inner_right">
                                <div class="side_menu_button_wrapper right">
																		                                    <div class="side_menu_button">
									
																					<a class="search_button fullscreen_search normal" href="javascript:void(0)">
                                                <i class="qode_icon_font_awesome fa fa-search " ></i>											</a>
								
																					                                                                                                                            <a class="side_menu_button_link normal" href="javascript:void(0)">
                                                <i class="qode_icon_font_awesome fa fa-bars " ></i>                                            </a>
										                                    </div>
                                </div>
							</div>
												
												
						<nav class="main_menu drop_down right">
						<ul id="menu-vn-menu" class=""><li id="nav-menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub narrow"><a href="#" class=" no_link" style="cursor: default;" onclick="JavaScript: return false;"><i class="menu_icon blank fa"></i><span>What we do</span><span class="plus"></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.valuenotes.biz/what-we-do/competitor-intelligence/" class=""><i class="menu_icon blank fa"></i><span>Competitor Intelligence</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.valuenotes.biz/what-we-do/customer-intelligence/" class=""><i class="menu_icon blank fa"></i><span>Customer Intelligence</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.valuenotes.biz/what-we-do/market-intelligence/" class=""><i class="menu_icon blank fa"></i><span>Market Intelligence</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.valuenotes.biz/what-we-do/channel-intelligence/" class=""><i class="menu_icon blank fa"></i><span>Channel Intelligence</span><span class="plus"></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub narrow"><a href="#" class=" no_link" style="cursor: default;" onclick="JavaScript: return false;"><i class="menu_icon blank fa"></i><span>Industries</span><span class="plus"></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-16032" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.valuenotes.biz/industries/construction-inputs/" class=""><i class="menu_icon blank fa"></i><span>Building &#038; construction products</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-16033" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.valuenotes.biz/industries/engineering/" class=""><i class="menu_icon blank fa"></i><span>Engineering</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-16034" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.valuenotes.biz/industries/healthcare/" class=""><i class="menu_icon blank fa"></i><span>Healthcare</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-16035" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.valuenotes.biz/industries/other-industries/" class=""><i class="menu_icon blank fa"></i><span>Other Industries</span><span class="plus"></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub narrow"><a href="#" class=" no_link" style="cursor: default;" onclick="JavaScript: return false;"><i class="menu_icon blank fa"></i><span>Research Support</span><span class="plus"></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.valuenotes.biz/research-support/research-support-services/" class=""><i class="menu_icon blank fa"></i><span>Research Support Services</span><span class="plus"></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub narrow"><a href="#" class=" no_link" style="cursor: default;" onclick="JavaScript: return false;"><i class="menu_icon blank fa"></i><span>Insights</span><span class="plus"></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.valuenotes.biz/insights-publications/case-studies/" class=""><i class="menu_icon blank fa"></i><span>Case Studies</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.valuenotes.biz/insights-publications/publications/" class=""><i class="menu_icon blank fa"></i><span>Publications</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.valuenotes.biz/insights-publications/newsletters/" class=""><i class="menu_icon blank fa"></i><span>Newsletters</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.valuenotes.biz/insights-publications/project-examples/" class=""><i class="menu_icon blank fa"></i><span>Project Examples</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-19688" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.valuenotes.biz/research-infographics/" class=""><i class="menu_icon blank fa"></i><span>Infographics</span><span class="plus"></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-22117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub narrow"><a href="#" class=""><i class="menu_icon blank fa"></i><span>About us</span><span class="plus"></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-22118" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.valuenotes.biz/about-usabout-valuenotes/about-valuenotes/" class=""><i class="menu_icon blank fa"></i><span>About ValueNotes</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22119" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.valuenotes.biz/about-usabout-valuenotes/our-management/" class=""><i class="menu_icon blank fa"></i><span>Our Management</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22120" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.valuenotes.biz/about-usabout-valuenotes/clients/" class=""><i class="menu_icon blank fa"></i><span>Clients</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22121" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.valuenotes.biz/about-usabout-valuenotes/partner-with-us/" class=""><i class="menu_icon blank fa"></i><span>Partner with us</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22122" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.valuenotes.biz/about-usabout-valuenotes/recognition/" class=""><i class="menu_icon blank fa"></i><span>Recognition</span><span class="plus"></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent  narrow"><a href="http://www.valuenotes.biz/insights-publications/blog/" class=""><i class="menu_icon blank fa"></i><span>Blog</span><span class="plus"></span></a></li>
</ul>						</nav>
						                        										<nav class="mobile_menu">
                        <ul id="menu-vn-menu-1" class=""><li id="mobile-menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub"><h3><span>What we do</span></h3><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.valuenotes.biz/what-we-do/competitor-intelligence/" class=""><span>Competitor Intelligence</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.valuenotes.biz/what-we-do/customer-intelligence/" class=""><span>Customer Intelligence</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.valuenotes.biz/what-we-do/market-intelligence/" class=""><span>Market Intelligence</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.valuenotes.biz/what-we-do/channel-intelligence/" class=""><span>Channel Intelligence</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li id="mobile-menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub"><h3><span>Industries</span></h3><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-16032" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.valuenotes.biz/industries/construction-inputs/" class=""><span>Building &#038; construction products</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-16033" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.valuenotes.biz/industries/engineering/" class=""><span>Engineering</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-16034" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.valuenotes.biz/industries/healthcare/" class=""><span>Healthcare</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-16035" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.valuenotes.biz/industries/other-industries/" class=""><span>Other Industries</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li id="mobile-menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub"><h3><span>Research Support</span></h3><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.valuenotes.biz/research-support/research-support-services/" class=""><span>Research Support Services</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li id="mobile-menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub"><h3><span>Insights</span></h3><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.valuenotes.biz/insights-publications/case-studies/" class=""><span>Case Studies</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.valuenotes.biz/insights-publications/publications/" class=""><span>Publications</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.valuenotes.biz/insights-publications/newsletters/" class=""><span>Newsletters</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.valuenotes.biz/insights-publications/project-examples/" class=""><span>Project Examples</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-19688" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.valuenotes.biz/research-infographics/" class=""><span>Infographics</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li id="mobile-menu-item-22117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub"><a href="#" class=""><span>About us</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-22118" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.valuenotes.biz/about-usabout-valuenotes/about-valuenotes/" class=""><span>About ValueNotes</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22119" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.valuenotes.biz/about-usabout-valuenotes/our-management/" class=""><span>Our Management</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22120" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.valuenotes.biz/about-usabout-valuenotes/clients/" class=""><span>Clients</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22121" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.valuenotes.biz/about-usabout-valuenotes/partner-with-us/" class=""><span>Partner with us</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22122" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.valuenotes.biz/about-usabout-valuenotes/recognition/" class=""><span>Recognition</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li id="mobile-menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent "><a href="http://www.valuenotes.biz/insights-publications/blog/" class=""><span>Blog</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul>					</nav>
			                    					</div>
				</div>
				</div>
	</div>
	</div>

</header>
		

    		<a id='back_to_top' href='#'>
			<span class="fa-stack">
				<i class="fa fa-arrow-up" style=""></i>
			</span>
		</a>
	    			<div class="fullscreen_search_holder fade">
			<div class="close_container">
									<div class="container">
						<div class="container_inner clearfix" >
                        										<div class="search_close_holder">
							<div class="side_menu_button">
								<a class="fullscreen_search_close" href="javascript:void(0)">
                                    <i class="qode_icon_font_awesome fa fa-times " ></i>								</a>
							</div>
						</div>
				                        						</div>
					</div>
							</div>
			<div class="fullscreen_search_table">
				<div class="fullscreen_search_cell">
					<div class="fullscreen_search_inner">
						<form role="search" action="http://www.valuenotes.biz/" class="fullscreen_search_form" method="get">
							<div class="form_holder">
								<span class="search_label">Search:</span>
								<div class="field_holder">
									<input type="text"  name="s" class="search_field" autocomplete="off" />
									<div class="line"></div>
								</div>
                                <a class="qode_search_submit search_submit" href="javascript:void(0)">
                                    <i class="qode_icon_font_awesome fa fa-search " ></i>                                </a>
							</div>	
						</form>
					</div>
				</div>
			</div>
		</div>
	
    
		
	
    
<div class="content ">
						<div class="content_inner  ">
													<div class="title_outer title_without_animation"    data-height="200">
		<div class="title title_size_small  position_left " style="height:200px;">
			<div class="image not_responsive"></div>
										<div class="title_holder"  style="padding-top:100px;height:100px;">
					<div class="container">
						<div class="container_inner clearfix">
								<div class="title_subtitle_holder" >
                                                                									<h1><span>Affordable housing in India: Is this a paradigm shift?</span></h1>
									


										<!--<span class="separator small "  ></span>-->
<span style="margin: 10px; display: inline-block;"></span>


																	
																												<div class="breadcrumb" > <div class="breadcrumbs"><div class="breadcrumbs_inner"><a href="http://www.valuenotes.biz">Home</a><span class="delimiter">&nbsp;>&nbsp;</span><span class="current">Affordable housing in India: Is this a paradigm shift?</span></div></div></div>
																	                                                            </div>
						</div>
					</div>
				</div>
								</div>
			</div>
								<div class="container">
                    					<div class="container_inner default_template_holder" >
				
												
							<div class="two_columns_75_25 background_color_sidebar grid2 clearfix">
								<div class="column1">
											
									<div class="column_inner">
										<div class="blog_holder blog_single">	
													<article id="post-22867" class="post-22867 post type-post status-publish format-standard hentry category-blog category-building-construction-products category-construction-inputs">
			<div class="post_content_holder">
								<div class="post_text">
					<div class="post_text_inner">
						<h2><span class="date">01 Dec 17</span> Affordable housing in India: Is this a paradigm shift?</h2>
						<div class="post_info">
							<!--<span class="time">Posted at 10:26h</span>-->
							 							<span class="post_author">
								by								<a class="post_author_link" href="http://www.valuenotes.biz/author/arun-jethmalani/">Arun Jethmalani</a>
							</span>
															<span class="dots"><i class="fa fa-square"></i></span><a class="post_comments" href="http://www.valuenotes.biz/affordable-housing-india-new-paradigm/#respond" target="_self">0 Comments</a>
																							<span class="dots"><i class="fa fa-square"></i></span><div class="blog_like">
									<a  href="#" class="qode-like" id="qode-like-22867" title="Like this">0<span>  Likes</span></a>								</div>
																						<span class="dots"><i class="fa fa-square"></i></span><div class="blog_share"><div class="social_share_holder"><a href="javascript:void(0)" target="_self"><span class="social_share_icon"></span><span class="social_share_title">Share</span></a><div class="social_share_dropdown"><div class="inner_arrow"></div><ul><li class="facebook_share"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=Affordable+housing+in+India%3A+Is+this+a+paradigm+shift%3F&amp;p[summary]=Suddenly+affordable+housing+for+the+poor+and+middle+class+Indian+is+%E2%80%9Chot%E2%80%9D.+So+much+so+that+an+asset+management+company%2C+HDFC+Mutual+Fund+has+launched+a+new+fund+called+%E2%80%9CHDFC+Housing+Opportunities+Fund%E2%80%9D.+This%2C+even+as+the+real+estate+sector...&amp;p[url]=http%3A%2F%2Fwww.valuenotes.biz%2Faffordable-housing-india-new-paradigm%2F&amp;&p[images][0]=', 'sharer', 'toolbar=0,status=0,width=620,height=280');"><i class="fa fa-facebook"></i></a></li><li class="twitter_share"><a href="#" onclick="popUp=window.open('http://twitter.com/home?status=Suddenly+affordable+housing+for+the+poor+and+middle+class+Indian+is+%E2%80%9Chot%E2%80%9D.+So+much+so+that+an+asset+management+http://www.valuenotes.biz/affordable-housing-india-new-paradigm/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"><i class="fa fa-twitter"></i></a></li><li  class="google_share"><a href="#" onclick="popUp=window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.valuenotes.biz%2Faffordable-housing-india-new-paradigm%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-google-plus"></i></a></li><li  class="linkedin_share"><a href="#" onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.valuenotes.biz%2Faffordable-housing-india-new-paradigm%2F&amp;title=Affordable+housing+in+India%3A+Is+this+a+paradigm+shift%3F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-linkedin"></i></a></li></ul></div></div></div>	
													</div>
						<p>Suddenly affordable housing for the poor and middle class Indian is “hot”. So much so that an asset management company, HDFC Mutual Fund has launched a new fund called “<a href="http://hdfcmfrevamp.idealake.com/CMT/UPLOAD/ARTICLEATTACHMENTS/HDFC_Housing_Opportunities_Fund_NFO_presentation.pdf">HDFC Housing Opportunities Fund</a>”. This, even as the real estate sector is down in the dumps.</p>
<p><img class="wp-image-22868 alignright" src="http://www.valuenotes.biz/wp-content/uploads/2017/12/affordable_housing.jpg" alt="Affordable Housing" width="309" height="202" srcset="http://www.valuenotes.biz/wp-content/uploads/2017/12/affordable_housing.jpg 960w, http://www.valuenotes.biz/wp-content/uploads/2017/12/affordable_housing-300x196.jpg 300w, http://www.valuenotes.biz/wp-content/uploads/2017/12/affordable_housing-768x502.jpg 768w, http://www.valuenotes.biz/wp-content/uploads/2017/12/affordable_housing-400x260.jpg 400w, http://www.valuenotes.biz/wp-content/uploads/2017/12/affordable_housing-700x458.jpg 700w" sizes="(max-width: 309px) 100vw, 309px" /></p>
<p>So what is happening?</p>
<p>Traditionally developers in India have preferred going after the premium housing segment, where sale value per unit and margins (if you can sell the units) are higher. After all, it’s less of a hassle (or used to be) to sell 10 units of Rs 5 crores, versus 200 units of Rs 25 Lakhs! However, the high-end of the real estate market has always been driven by investment demand and not by “real” demand. Today, people are chary of investing in real estate due to declining returns as well as the scrutiny and anti-black money initiatives of the government.</p>
<p>At the same time, substantial initiatives are being provided to “affordable housing”, such as:</p>
<ul>
<li>Infrastructure status for housing</li>
<li>Pradhan Mantri Awas Yojna (PMAY)</li>
<li>Housing for All</li>
<li>Expansion of interest subsidy scheme under PMAY to larger units (up to 150 sq.m.)</li>
<li>Declining interest rates</li>
<li>Tax exemption for developers</li>
</ul>
<p>All this is feeding into real demand. The demand for affordable housing is huge, as compared to the demand for high-end homes. And for the first time, the government appears determined and is pulling out all the stops.</p>
<p>Time will tell whether this is a game-changer or a paradigm shift – one that will not only create housing for all (or most) Indians and simultaneously boost employment and production of a vast variety of construction materials and building products.</p>
<p>The <a href="http://www.valuenotes.biz/insights-publications/publications/high-growth-expected-for-building-products/">signs are positive</a>, for sure – and that’s why we will probably see more funds like the “HDFC Housing Opportunities Fund”!</p>
					</div>
				</div>
			</div>
		
					
	

			<div class="single_tags clearfix">
            <div class="tags_text">
				<h5>Categories:</h5>
				<a href="http://www.valuenotes.biz/category/blog/" rel="category tag">Blog</a>,<a href="http://www.valuenotes.biz/category/building-construction-products/" rel="category tag">Building &amp; Construction Products</a>,<a href="http://www.valuenotes.biz/category/construction-inputs/" rel="category tag">Construction inputs</a>			</div>
		</div>
					
	


	<div class="author_description">
		<div class="author_description_inner">
			<div class="image">
				<img src="http://www.valuenotes.biz/wp-content/uploads/2016/03/Arun1-150x150.jpg" width="75" height="75" alt="Arun Jethmalani" class="avatar avatar-75 wp-user-avatar wp-user-avatar-75 alignnone photo" />			</div>
			<div class="author_text_holder">
				<h5 class="author_name">
				Arun Jethmalani				</h5>
				<span class="author_email"></span>
									<div class="author_text">
						<p><p>Arun is one of the founders of ValueNotes. Apart from trying to build a high-quality research business, he has spent the last 27 years researching, analyzing, and dissecting companies and industries.  He has worked with clients of all shapes and sizes, from all parts of the world – in providing them insights that make a difference to their business.<br />
<br />
Prior to ValueNotes, he was an equity analyst/advisor, and wrote extensively on investing – including a column titled “Value for Money” which ran for 10 years in the Sunday edition of the Economic Times.  To this day, he remains an avid “value” investor.<br />
He has also been published in several other publications, and is a regular speaker at events related to technology, investing, competitive intelligence, business process management, Internet, etc. See: <a href="http://www.valuenotes.biz/news-events/events/">Valuenotes Events</a><br />
He has been instrumental in developing a community of research and intelligence professionals in India, and is the founder and current chairman of the SCIP (India) Chapter.<br />
Arun holds a B Tech from IIT, Bombay and an MS from Duke University, NC, USA.<br />
<a href="https://www.linkedin.com/in/arun-jethmalani-122383/">LinkedIn Profile</a></p>
</p>
					</div>
							</div>
		</div>
	</div>
</article>										</div>
										
										<div class="comment_holder clearfix" id="comments">
<div class="comment_number"><div class="comment_number_inner"><h5>No Comments</h5></div></div>
<div class="comments">
</div></div>
 <div class="comment_pager">
	<p></p>
 </div>
 <div class="comment_form">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h5>Post A Comment</h5> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/affordable-housing-india-new-paradigm/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.valuenotes.biz/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<textarea id="comment" placeholder="Write your comment here..." name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="three_columns clearfix"><div class="column1"><div class="column_inner"><input id="author" name="author" placeholder="Your full name" type="text" value="" aria-required='true' /></div></div>
<div class="column2"><div class="column_inner"><input id="email" name="email" placeholder="E-mail address" type="text" value="" aria-required='true' /></div></div>
<div class="column3"><div class="column_inner"><input id="url" name="url" type="text" placeholder="Website" value="" /></div></div></div>


<div class="si_captcha_small"><img id="si_image_com" src="http://www.valuenotes.biz/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=eX6TTpyL5dlSeUgo" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="eX6TTpyL5dlSeUgo" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.valuenotes.biz/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://www.valuenotes.biz/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit_comment" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='22867' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
<input type='hidden' id='ct_checkjs_430c3626b879b4005d41b8a46172e0c0' name='ct_checkjs' value='0' /><script type='text/javascript'>setTimeout(function(){var ct_input_name = 'ct_checkjs_430c3626b879b4005d41b8a46172e0c0';if (document.getElementById(ct_input_name) !== null) {var ct_input_value = document.getElementById(ct_input_name).value;document.getElementById(ct_input_name).value = document.getElementById(ct_input_name).value.replace(ct_input_value, '2127647630');}}, 1000);</script>			</form>
			</div><!-- #respond -->
	</div>
						
								
							


 
									</div>
								</div>	
								<div class="column2"> 
										<div class="column_inner">
		<aside class="sidebar">
							
			<div id="text-24" class="widget widget_text posts_holder">			<div class="textwidget"><div class="omsc-toggle omsc-expanded"><div class="omsc-toggle-title">SUBSCRIPTION</div><div class="omsc-toggle-inner" style="display:block">
<a href="http://www.valuenotes.biz/insights-publications/newsletters/">
<img src="http://www.valuenotes.biz/wp-content/uploads/2015/08/subscription.png" alt="Subscribe " title="Subscribe " width="186" height="56" class="alignnone size-full wp-image-11422" />
</a>
</div></div></div>
		</div><div id="text-22" class="widget widget_text posts_holder"><h5>Blogs</h5>			<div class="textwidget"><table>
    <tr>
        <td style="text-align:left; line-height:22px;">
            <ul>
							<li style="border-bottom:1px dotted #CACACA; padding: 8px 0px;"><a href="http://www.valuenotes.biz/falling-real-estate-prices-good-india/">Why falling (low) real estate prices are good for India</a></li>
														<li style="border-bottom:1px dotted #CACACA; padding: 8px 0px;"><a href="http://www.valuenotes.biz/gst-revive-real-estate-sector/">Will GST really revive the real estate sector?</a></li>
														<li style="border-bottom:1px dotted #CACACA; padding: 8px 0px;"><a href="http://www.valuenotes.biz/will-india-get-reit/">Will India get it REIT?</a></li>
														<li style="border-bottom:1px dotted #CACACA; padding: 8px 0px;"><a href="http://www.valuenotes.biz/can-3d-printing-solve-the-global-housing-crisis/">Can 3D printing solve the global housing crisis?</a></li>
														<li style="border-bottom:1px dotted #CACACA; padding: 8px 0px;"><a href="http://www.valuenotes.biz/urbanisation-and-the-housing-challenge/">Urbanisation and the housing challenge</a></li>
							            </ul> 
        </td>
    </tr>
</table>
</div>
		</div><div id="text-21" class="widget widget_text posts_holder"><h5>Insights &#038; Publications</h5>			<div class="textwidget"><table>
    <tr>
        <td style="text-align:left; line-height:22px;">
            <ul>
							<li style="border-bottom:1px dotted #CACACA; padding: 8px 0px;"><a href="http://www.valuenotes.biz/insights-publications/publications/high-growth-expected-for-building-products/">High growth expected for building products</a></li>
														<li style="border-bottom:1px dotted #CACACA; padding: 8px 0px;"><a href="http://www.valuenotes.biz/insights-publications/publications/housing-for-all-by-2022-scheme-what-does-this-mean-for-building-construction-companies/">Housing for all by 2022 scheme - What does this mean for building & construction companies?</a></li>
														<li style="border-bottom:1px dotted #CACACA; padding: 8px 0px;"><a href="http://www.valuenotes.biz/insights-publications/publications/faucets-industry-in-india-2014-19/">Faucets Industry in India 2014-19</a></li>
														<li style="border-bottom:1px dotted #CACACA; padding: 8px 0px;"><a href="http://www.valuenotes.biz/insights-publications/publications/digital-revolution-apac-economies-will-emerge-global-leaders-september-2017/">Digital revolution: APAC economies will emerge as global leaders</a></li>
													<li style="border-bottom:1px dotted #CACACA; padding: 8px 0px;"><a href="http://www.valuenotes.biz/insights-publications/publications/patanjali-is-here-to-stay/">Patanjali is here to stay!</a></li>
						            </ul> 
        </td>
    </tr>
</table>
</div>
		</div><div id="text-26" class="widget widget_text posts_holder"><h5>INFOGRAPHICS</h5>			<div class="textwidget"><table>
    <tr>
        <td style="text-align:left; line-height:22px;">
            <ul>
							<li style="border-bottom:1px dotted #CACACA; padding: 8px 0px;"><a href="http://www.valuenotes.biz/insights-publications/publications/infographics-can-3d-printing-solve-global-housing-crisis/">Infographics - Can 3D printing solve the global housing crisis?</a></li>
														<li style="border-bottom:1px dotted #CACACA; padding: 8px 0px;"><a href="http://www.valuenotes.biz/insights-publications/publications/infographics-waterproofing-2/">Infographics - Waterproofing Products Market size FY16 to FY20</a></li>
														<li style="border-bottom:1px dotted #CACACA; padding: 8px 0px;"><a href="http://www.valuenotes.biz/insights-publications/publications/infographics-waterproofing-products/">Infographics - Waterproofing Products</a></li>
														<li style="border-bottom:1px dotted #CACACA; padding: 8px 0px;"><a href="http://www.valuenotes.biz/insights-publications/publications/infographic-indian-faucets-industry/">Infographic - Indian Faucets Industry</a></li>
														<li style="border-bottom:1px dotted #CACACA; padding: 8px 0px;"><a href="http://www.valuenotes.biz/insights-publications/publications/infographics-indian-cars-getting-smarter/">Infographics - Indian cars are getting smarter</a></li>
						            </ul> 
        </td>
    </tr>
</table>
</div>
		</div><div id="text-19" class="widget widget_text posts_holder">			<div class="textwidget"><div class="omsc-toggle"><div class="omsc-toggle-title">IN THE NEWS</div><div class="omsc-toggle-inner">
 
<table id="tablepress-1" class="tablepress tablepress-id-1">
<tbody>
<tr class="row-1">
	<td class="column-1"><div class=\"InTheNewsTitle\"><a href="http://economictimes.indiatimes.com/industry/cons-products/food/mexicos-grupo-bimbo-to-buy-majority-stake-in-harvest-gold/articleshow/58847594.cms" target=\"_blank\" style=\"color:#0C73CF\">Mexico's Grupo Bimbo to buy majority stake in Harvest Gold</a><br />
<span class=\"homepageNewsByline\">- Economic Times, May 2017</span></div></td>
</tr>
<tr class="row-2">
	<td class="column-1"><div class=\"InTheNewsTitle\"><a href="http://www.mydigitalfc.com/news/swadeshi-punch-307" target=\"_blank\" style=\"color:#0C73CF\">Swadeshi Punch</a><br />
<span class=\"homepageNewsByline\">- Financial Chronicle, May 2017</span></div></td>
</tr>
<tr class="row-3">
	<td class="column-1"><div class=\"InTheNewsTitle\"><a href="http://www.valuenotes.biz/wp-content/uploads/2017/06/Oxford_University_Press_ValueNotes-Reprint.jpeg" target=\"_blank\" style=\"color:#0C73CF\"> Research and Competitive Trends in 2014 in India</a><br />
<span class=\"homepageNewsByline\">- Oxford University Press, April 2017</span></div></td>
</tr>
</tbody>
</table>
<!-- #tablepress-1 from cache -->
 </div></div>

<div class="omsc-toggle"><div class="omsc-toggle-title">TWITTER</div><div class="omsc-toggle-inner">
   <a class="twitter-timeline"  href="https://twitter.com/ValueNotesIndia" data-widget-id="621298354056658945">Tweets by @ValueNotesIndia</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div></div></div>
		</div><div id="linkcat-0" class="widget widget_links posts_holder"><h5>Bookmarks</h5>
	<ul class='xoxo blogroll'>
<li><a href="http://www.valuenotes.biz/blogs-channel-intelligence/" target="_blank">Channel Intelligence</a></li>
<li><a href="http://www.valuenotes.biz/blogs-competitor-intelligence/" target="_blank">Competitor Intelligence</a></li>
<li><a href="http://www.valuenotes.biz/blogs-customer-intelligence/" target="_blank">Customer Intelligence</a></li>
<li><a href="http://www.valuenotes.biz/blogs-market-intelligence/" target="_blank">Market Intelligence</a></li>

	</ul>
</div>
<div id="text-20" class="widget widget_text posts_holder"><h5>Authors</h5>			<div class="textwidget"><table cellspacing="0">
		   <div id="author_pic">     
		        
				<tr style="padding:0px 10px;">
				<td style="padding:0px 10px;">
				 <img src="http://www.valuenotes.biz/wp-content/uploads/2016/03/Arun1-150x150.jpg" width="24" height="24" alt="Arun Jethmalani" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" /></td>
		     <td style="padding:0px 10px;">
			 	         <a href="http://www.valuenotes.biz/author/arun-jethmalani/"?>Arun Jethmalani</a> 
			 </td>
                   
				<td style="padding:0px 10px;">
				<a href="http://feeds.feedburner.com/ArunJethmalaniBlog"  target="_blank">
				<img src="http://www.valuenotes.biz/wp-content/uploads/2015/12/foot_icon_rss12.jpg"/>
				</a>
				</td>
				</tr>
			
</div>		
	   		   <div id="author_pic">     
		        
				<tr style="padding:0px 10px;">
				<td style="padding:0px 10px;">
				 <img src="http://www.valuenotes.biz/wp-content/uploads/2017/03/Manju-Karajgikar-1-150x150.jpg" width="24" height="24" alt="Manju Karajgikar" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" /></td>
		     <td style="padding:0px 10px;">
			 	         <a href="http://www.valuenotes.biz/author/manju/"?>Manju Karajgikar</a> 
			 </td>
                   
				<td style="padding:0px 10px;">
				<a href="http://feeds.feedburner.com/ManjuKarajgikarBlog"  target="_blank">
				<img src="http://www.valuenotes.biz/wp-content/uploads/2015/12/foot_icon_rss12.jpg"/>
				</a>
				</td>
				</tr>
			
</div>		
	   		   <div id="author_pic">     
		        
				<tr style="padding:0px 10px;">
				<td style="padding:0px 10px;">
				 <img src="http://www.valuenotes.biz/wp-content/uploads/2016/11/nh1-150x150.jpg" width="24" height="24" alt="Nandita Harendra" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" /></td>
		     <td style="padding:0px 10px;">
			 	         <a href="http://www.valuenotes.biz/author/nandita/"?>Nandita Harendra</a> 
			 </td>
                   
				<td style="padding:0px 10px;">
				<a href="http://feeds.feedburner.com/NanditaHarendraBlog"  target="_blank">
				<img src="http://www.valuenotes.biz/wp-content/uploads/2015/12/foot_icon_rss12.jpg"/>
				</a>
				</td>
				</tr>
			
</div>		
	   		   <div id="author_pic">     
		        
				<tr style="padding:0px 10px;">
				<td style="padding:0px 10px;">
				 <img src="http://www.valuenotes.biz/wp-content/uploads/2016/09/Rathin-Shah-150x150.jpg" width="24" height="24" alt="Rathin Shah" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" /></td>
		     <td style="padding:0px 10px;">
			 	         <a href="http://www.valuenotes.biz/author/rathin-shah/"?>Rathin Shah</a> 
			 </td>
                   
				<td style="padding:0px 10px;">
				<a href="http://feeds.feedburner.com/RathinShahBlog"  target="_blank">
				<img src="http://www.valuenotes.biz/wp-content/uploads/2015/12/foot_icon_rss12.jpg"/>
				</a>
				</td>
				</tr>
			
</div>		
	   		   <div id="author_pic">     
		        
				<tr style="padding:0px 10px;">
				<td style="padding:0px 10px;">
				 <img src="http://www.valuenotes.biz/wp-content/uploads/2016/03/Rohan-150x150.jpg" width="24" height="24" alt="Rohan Shevate" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" /></td>
		     <td style="padding:0px 10px;">
			 	         <a href="http://www.valuenotes.biz/author/rohan-shevate/"?>Rohan Shevate</a> 
			 </td>
                   
				<td style="padding:0px 10px;">
				<a href="http://feeds.feedburner.com/RohanShevateBlog"  target="_blank">
				<img src="http://www.valuenotes.biz/wp-content/uploads/2015/12/foot_icon_rss12.jpg"/>
				</a>
				</td>
				</tr>
			
</div>		
	   		   <div id="author_pic">     
		        
				<tr style="padding:0px 10px;">
				<td style="padding:0px 10px;">
				 <img src="http://www.valuenotes.biz/wp-content/uploads/2017/07/Saad_New-150x150.jpg" width="24" height="24" alt="Sa'ad Shaikh" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" /></td>
		     <td style="padding:0px 10px;">
			 	         <a href="http://www.valuenotes.biz/author/saad-shaikh/"?>Sa'ad Shaikh</a> 
			 </td>
                   
				<td style="padding:0px 10px;">
				<a href="http://feeds.feedburner.com/SaadShaikhBlog"  target="_blank">
				<img src="http://www.valuenotes.biz/wp-content/uploads/2015/12/foot_icon_rss12.jpg"/>
				</a>
				</td>
				</tr>
			
</div>		
	   		   <div id="author_pic">     
		        
				<tr style="padding:0px 10px;">
				<td style="padding:0px 10px;">
				 <img src="http://www.valuenotes.biz/wp-content/uploads/2016/03/Sangeeta-150x150.jpg" width="24" height="24" alt="Sangeeta Ganapathy" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" /></td>
		     <td style="padding:0px 10px;">
			 	         <a href="http://www.valuenotes.biz/author/sangeeta/"?>Sangeeta Ganapathy</a> 
			 </td>
                   
				<td style="padding:0px 10px;">
				<a href="http://feeds.feedburner.com/SangeetaGanapathyBlog"  target="_blank">
				<img src="http://www.valuenotes.biz/wp-content/uploads/2015/12/foot_icon_rss12.jpg"/>
				</a>
				</td>
				</tr>
			
</div>		
	   		   <div id="author_pic">     
		        
				<tr style="padding:0px 10px;">
				<td style="padding:0px 10px;">
				 <img src="http://www.valuenotes.biz/wp-content/uploads/2016/03/Varsha-150x150.jpg" width="24" height="24" alt="Varsha Chitale" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" /></td>
		     <td style="padding:0px 10px;">
			 	         <a href="http://www.valuenotes.biz/author/varsha/"?>Varsha Chitale</a> 
			 </td>
                   
				<td style="padding:0px 10px;">
				<a href="http://feeds.feedburner.com/VarshaChitaleBlog"  target="_blank">
				<img src="http://www.valuenotes.biz/wp-content/uploads/2015/12/foot_icon_rss12.jpg"/>
				</a>
				</td>
				</tr>
			
</div>		
	   </table></div>
		</div>		</aside>
	</div>
								</div>
							</div>
											</div>
				</div>
                			</div>						
	


		
	</div>
</div>



	<footer >
		<div class="footer_inner clearfix">
				<div class="footer_top_holder">
            			<div class="footer_top">
								<div class="container">
					<div class="container_inner">
																	<div class="four_columns clearfix">
								<div class="column1 footer_col1">
									<div class="column_inner">
										<div id="text-9" class="widget widget_text">			<div class="textwidget"><div class="separator  transparent center  " style="margin-top: 5px;margin-bottom: 5px;"></div>


<img src="http://www.valuenotes.biz/wp-content/uploads/vn_white.png" width='150' alt="ValueNotes" />

<div class="separator  transparent center  " style="margin-top: 5px;margin-bottom: 15px;"></div>
</div>
		</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><a href="http://www.valuenotes.biz/about-us/contact-us/">US: +1 347 759 6113</a>
<div class="separator  transparent center  " style="margin-top: 4px;margin-bottom: 4px;"></div>
<a href="http://www.valuenotes.biz/about-us/contact-us/">
Landline: +91 020 6623 1700
</a>
<div class="separator  transparent center  " style="margin-top: 4px;margin-bottom: 4px;"></div>
<a href="http://www.valuenotes.biz/about-us/contact-us/">
Mobile: +91 97654 07085
</a>
<div class="separator  transparent center  " style="margin-top: 4px;margin-bottom: 4px;"></div>
<a href="http://www.valuenotes.biz/about-us/contact-us/">
Mobile: +91 97654 07086</a>
<div class="separator  transparent center  " style="margin-top: 4px;margin-bottom: 4px;"></div>
</div>
		</div><div id="text-11" class="widget widget_text"><h5>News &#038; Events</h5>			<div class="textwidget"><a href="http://www.valuenotes.biz/news-events/in-the-news/">In the News</a>

<div class="separator  transparent center  " style="margin-top: 4px;margin-bottom: 4px;"></div>


<a href="http://www.valuenotes.biz/news-events/press-releases/">Press Releases</a>

<div class="separator  transparent center  " style="margin-top: 4px;margin-bottom: 4px;"></div>



<a href="http://www.valuenotes.biz/news-events/events/">Events</a>

</div>
		</div>									</div>
								</div>
								<div class="column2 footer_col2">
									<div class="column_inner">
										<div id="text-12" class="widget widget_text"><h5>What We Do</h5>			<div class="textwidget"><a href="http://www.valuenotes.biz/what-we-do/competitor-intelligence/">Competitor Intelligence</a>

<div class="separator  transparent center  " style="margin-top: 4px;margin-bottom: 4px;"></div>


<a href="http://www.valuenotes.biz/what-we-do/customer-intelligence/">Customer Intelligence</a>

<div class="separator  transparent center  " style="margin-top: 4px;margin-bottom: 4px;"></div>


<a href="http://www.valuenotes.biz/what-we-do/market-intelligence/">Market Intelligence</a>

<div class="separator  transparent center  " style="margin-top: 4px;margin-bottom: 4px;"></div>


<a href="http://www.valuenotes.biz/what-we-do/channel-intelligence/">Channel Intelligence</a>

<div class="separator  transparent center  " style="margin-top: 4px;margin-bottom: 4px;"></div>
</div>
		</div><div id="text-13" class="widget widget_text"><h5>Insights &#038; Publications</h5>			<div class="textwidget"><a href="http://www.valuenotes.biz/insights-publications/case-studies/">Case Studies</a>

<div class="separator  transparent center  " style="margin-top: 4px;margin-bottom: 4px;"></div>


<a href="http://www.valuenotes.biz/insights-publications/publications/">Publications</a>

<div class="separator  transparent center  " style="margin-top: 4px;margin-bottom: 4px;"></div>


<a href="http://www.valuenotes.biz/insights-publications/newsletters/">Newsletters</a>

<div class="separator  transparent center  " style="margin-top: 4px;margin-bottom: 4px;"></div>


<a href="http://www.valuenotes.biz/insights-publications/project-examples/">Project Examples</a>

<div class="separator  transparent center  " style="margin-top: 4px;margin-bottom: 4px;"></div>

<a href="http://www.valuenotes.biz/research-infographics/">Infographics</a>
<br><br></div>
		</div>									</div>
								</div>
								<div class="column3 footer_col3">
									<div class="column_inner">
										<div id="text-14" class="widget widget_text"><h5>Industries</h5>			<div class="textwidget"><a href="http://www.valuenotes.biz/industries/construction-inputs/">Construction Inputs</a>

<div class="separator  transparent center  " style="margin-top: 4px;margin-bottom: 4px;"></div>


<a href="http://www.valuenotes.biz/industries/engineering/">Engineering</a>

<div class="separator  transparent center  " style="margin-top: 4px;margin-bottom: 4px;"></div>


<a href="http://www.valuenotes.biz/industries/healthcare/">Healthcare</a>

<div class="separator  transparent center  " style="margin-top: 4px;margin-bottom: 4px;"></div>


<a href="http://www.valuenotes.biz/industries/other-industries/">Other Industries</a>

<div class="separator  transparent center  " style="margin-top: 4px;margin-bottom: 4px;"></div>
</div>
		</div><div id="text-15" class="widget widget_text"><h5>Research Support </h5>			<div class="textwidget"><a href="http://www.valuenotes.biz/research-support/research-support-services/">Research Support Services</a></div>
		</div><div id="text-17" class="widget widget_text"><h5>Blog</h5>			<div class="textwidget"><a href="http://www.valuenotes.biz/insights-publications/blog/">Blog</a></div>
		</div>									</div>
								</div>
								<div class="column4 footer_col4">
									<div class="column_inner">
										<div id="text-16" class="widget widget_text"><h5>About Us</h5>			<div class="textwidget"><a href="http://www.valuenotes.biz/about-us/about-valuenotes/">About ValueNotes</a>

<div class="separator  transparent center  " style="margin-top: 4px;margin-bottom: 4px;"></div>


<a href="http://www.valuenotes.biz/about-us/our-management/">Our Management</a>

<div class="separator  transparent center  " style="margin-top: 4px;margin-bottom: 4px;"></div>


<a href="http://www.valuenotes.biz/about-us/clients/">Clients</a>

<div class="separator  transparent center  " style="margin-top: 4px;margin-bottom: 4px;"></div>


<a href="http://www.valuenotes.biz/about-us/partner-with-us/">Partner with us</a>

<div class="separator  transparent center  " style="margin-top: 4px;margin-bottom: 4px;"></div>


<a href="http://www.valuenotes.biz/about-us/recognition/">Recognition</a>

<div class="separator  transparent center  " style="margin-top: 4px;margin-bottom: 4px;"></div>


<a href="http://www.valuenotes.biz/about-us/work-with-us/">Work with Us</a>

<div class="separator  transparent center  " style="margin-top: 4px;margin-bottom: 4px;"></div>


<a href="http://www.valuenotes.biz/about-us/contact-us/">Contact Us</a>

<div class="separator  transparent   " style="margin-top: 40px;margin-bottom: 0px;"></div>


<span class='q_social_icon_holder normal_social' ><a href='https://www.linkedin.com/company/valuenotes' target='_blank'><i class="qode_icon_font_awesome fa fa-linkedin fa-lg simple_social" style="font-size: 17px;" ></i></a></span>

<span class='q_social_icon_holder normal_social' ><a href='https://twitter.com/ValueNotes' target='_blank'><i class="qode_icon_font_awesome fa fa-twitter fa-lg simple_social" style="font-size: 17px;" ></i></a></span>



<span class='q_social_icon_holder normal_social' ><a href='https://www.facebook.com/pages/ValueNotes/253675938014578' target='_blank'><i class="qode_icon_font_awesome fa fa-facebook fa-lg simple_social" style="font-size: 17px;" ></i></a></span>

<span class='q_social_icon_holder normal_social' ><a href='http://www.slideshare.net/ValueNotes' target='_blank'><i class="qode_icon_font_awesome fa fa-slideshare fa-lg simple_social" style="font-size: 17px;" ></i></a></span></div>
		</div>									</div>
								</div>
							</div>
															</div>
				</div>
							</div>
							<svg class="angled-section svg-footer-bottom" preserveAspectRatio="none" viewBox="0 0 86 86" width="100%" height="86">
											<polygon points="0,86 86,0 86,86" />
									</svg>
					</div>
							<div class="footer_bottom_holder">
                								<div class="container">
					<div class="container_inner">
									<div class="footer_bottom">
				<h5 class="footer_text_title">Copyright</h5>			<div class="textwidget">© Copyright 2017 ValueNotes Strategic Intelligence Pvt. Ltd. | All Rights Reserved</div>
					</div>
									</div>
			</div>
						</div>
				</div>
	</footer>
		
</div>
</div>
<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '2127647630', '0');</script><script type="text/javascript">
		var ct_date = new Date(), 
			ctTimeMs = new Date().getTime(),
			ctMouseEventTimerFlag = true, //Reading interval flag
			ctMouseData = [],
			ctMouseDataCounter = 0;
		
		function ctSetCookieSec(c_name, value) {
			document.cookie = c_name + "=" + encodeURIComponent(value) + "; path=/";
		}
		
		function apbct_attach_event_handler(elem, event, callback){
			if(typeof window.addEventListener == "function") elem.addEventListener(event, callback);
			else                                             elem.attachEvent(event, callback);
		}
		
		function apbct_remove_event_handler(elem, event, callback){
			if(typeof window.removeEventListener == "function") elem.removeEventListener(event, callback);
			else                                                elem.detachEvent(event, callback);
		}
		
		ctSetCookieSec("ct_ps_timestamp", Math.floor(new Date().getTime()/1000));
		ctSetCookieSec("ct_fkp_timestamp", "0");
		ctSetCookieSec("ct_pointer_data", "0");
		ctSetCookieSec("ct_timezone", "0");

		setTimeout(function(){
			ctSetCookieSec("ct_timezone", ct_date.getTimezoneOffset()/60*(-1));
		},1000);

		//Writing first key press timestamp
		var ctFunctionFirstKey = function output(event){
			var KeyTimestamp = Math.floor(new Date().getTime()/1000);
			ctSetCookieSec("ct_fkp_timestamp", KeyTimestamp);
			ctKeyStopStopListening();
		}

		//Reading interval
		var ctMouseReadInterval = setInterval(function(){
			ctMouseEventTimerFlag = true;
		}, 150);
			
		//Writting interval
		var ctMouseWriteDataInterval = setInterval(function(){
			ctSetCookieSec("ct_pointer_data", JSON.stringify(ctMouseData));
		}, 1200);

		//Logging mouse position each 150 ms
		var ctFunctionMouseMove = function output(event){
			if(ctMouseEventTimerFlag == true){
				
				ctMouseData.push([
					Math.round(event.pageY),
					Math.round(event.pageX),
					Math.round(new Date().getTime() - ctTimeMs)
				]);
				
				ctMouseDataCounter++;
				ctMouseEventTimerFlag = false;
				if(ctMouseDataCounter >= 100){
					ctMouseStopData();
				}
			}
		}

		//Stop mouse observing function
		function ctMouseStopData(){
			apbct_remove_event_handler(window, "mousemove", ctFunctionMouseMove);
			clearInterval(ctMouseReadInterval);
			clearInterval(ctMouseWriteDataInterval);				
		}

		//Stop key listening function
		function ctKeyStopStopListening(){
			apbct_remove_event_handler(window, "mousedown", ctFunctionFirstKey);
			apbct_remove_event_handler(window, "keydown", ctFunctionFirstKey);
		}

		apbct_attach_event_handler(window, "mousemove", ctFunctionMouseMove);
		apbct_attach_event_handler(window, "mousedown", ctFunctionFirstKey);
		apbct_attach_event_handler(window, "keydown", ctFunctionFirstKey);
		
		// Ready function
		function apbct_ready(){
			ctSetCookieSec("apbct_visible_fields_count", 0);
			for(var i=0; i < document.forms.length; i++){
				var form = document.forms[i];
				form.onsubmit = function(){
					var apbct_vf = {apbct_visible_fields: ""};
					for(var j=0, elem_count=form.elements.length; j < form.elements.length; j++){
						var elem = form.elements[j];
						if( getComputedStyle(elem).display    == "none" ||
							getComputedStyle(elem).visibility == "hidden" ||
							getComputedStyle(elem).width      == "0" ||
							getComputedStyle(elem).heigth     == "0" ||
							getComputedStyle(elem).opacity    == "0" ||
							elem.getAttribute("type")         == "hidden" ||
							elem.getAttribute("type")         == "submit"
						){
							elem_count--;
						}else{
							apbct_vf.apbct_visible_fields += elem.getAttribute("name") + (j+1 == form.elements.length ? "" : " ");
						}
					}
					ctSetCookieSec("apbct_visible_fields", JSON.stringify(apbct_vf));
					ctSetCookieSec("apbct_visible_fields_count", elem_count);
				}
			}
		}
		apbct_attach_event_handler(window, "DOMContentLoaded", apbct_ready);
	</script><div id="csbwfs-delaydiv"><div class="csbwfs-social-widget"  id="csbwfs-left" title="Share This With Your Friends"  style="top:25%;left:0;"><div class="csbwfs-show"><a href="javascript:" title="Show Buttons" id="csbwfs-show"><img src="http://www.valuenotes.biz/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/hide-l.png" alt="Show Buttons"></a></div><div id="csbwfs-social-inner"><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-fb" class="csbwfs-fb"><a href="javascript:" onclick="javascript:window.open('//www.facebook.com/sharer/sharer.php?u=http://www.valuenotes.biz/affordable-housing-india-new-paradigm/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-tw" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=http://www.valuenotes.biz/affordable-housing-india-new-paradigm/&text=Affordable%20housing%20in%20India%3A%20Is%20this%20a%20paradigm%20shift%3F','_blank','width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-li" class="csbwfs-li"><a href="javascript:" onclick="javascript:window.open('//www.linkedin.com/cws/share?mini=true&url=http://www.valuenotes.biz/affordable-housing-india-new-paradigm/','','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=800');return false;" title="Share On Linkedin" ><i class="csbwfs_linkedin"></i></a></div></div></div><div class="csbwfs-hide"><a href="javascript:" title="Hide Buttons" id="csbwfs-hide"><img src="http://www.valuenotes.biz/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/hide.png" alt="Hide Buttons"></a></div></div></div><script>
	  var windWidth=jQuery( window ).width();
	  //alert(windWidth);
	  var animateWidth;
	  var defaultAnimateWidth;
	jQuery(document).ready(function()
  { 
	animateWidth="55";
    defaultAnimateWidth= animateWidth-10;
	animateHeight="49";
	defaultAnimateHeight= animateHeight-2;jQuery("div.csbwfsbtns a").hover(function(){
  jQuery(this).animate({width:animateWidth});
  },function(){
    jQuery(this).stop( true, true ).animate({width:defaultAnimateWidth});
  });jQuery("div.csbwfs-show").hide();
  jQuery("div.csbwfs-show a").click(function(){
    jQuery("div#csbwfs-social-inner").show(500);
     jQuery("div.csbwfs-show").hide(500);
    jQuery("div.csbwfs-hide").show(500);
    csbwfsSetCookie("csbwfs_show_hide_status","active","1");
  });
  
  jQuery("div.csbwfs-hide a").click(function(){
     jQuery("div.csbwfs-show").show(500);
      jQuery("div.csbwfs-hide").hide(500);
     jQuery("div#csbwfs-social-inner").hide(500);
     csbwfsSetCookie("csbwfs_show_hide_status","in_active","1");
  });var button_status=csbwfsGetCookie("csbwfs_show_hide_status");
    if (button_status =="in_active") {
      jQuery("div.csbwfs-show").show();
      jQuery("div.csbwfs-hide").hide();
     jQuery("div#csbwfs-social-inner").hide();
    } else {
      jQuery("div#csbwfs-social-inner").show();
     jQuery("div.csbwfs-show").hide();
    jQuery("div.csbwfs-hide").show();
    }});

</script><script>csbwfsCheckCookie();function csbwfsSetCookie(cname,cvalue,exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires=" + d.toGMTString();
    document.cookie = cname+"="+cvalue+"; "+expires;
}

function csbwfsGetCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) != -1) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

function csbwfsCheckCookie() {
	var hideshowhide = ""
    var button_status=csbwfsGetCookie("csbwfs_show_hide_status");
    if (button_status != "") {
        
    } else {
        csbwfsSetCookie("csbwfs_show_hide_status", "active",1);
    }
    if(hideshowhide=="yes")
    {
    csbwfsSetCookie("csbwfs_show_hide_status", "active",0);
    }
}

</script><script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script><script type="text/javascript">jQuery(function(){omShortcodes.init(["buttons","tooltips","toggle","tabs","responsivebox","counter"]);});</script>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='fb5b1b10c17d87753db7f86dd581ecc6';
hf4V='a37604d95f2cf990005e2bb29c940a5e';
cm4S="form[action='http://www.valuenotes.biz/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<link rel='stylesheet' id='fm-jquery-ui-css'  href='http://www.valuenotes.biz/wp-content/plugins/form-maker/css/jquery-ui.custom.css?ver=1.12.6' type='text/css' media='all' />
<link rel='stylesheet' id='fm-frontend-css'  href='http://www.valuenotes.biz/wp-content/plugins/form-maker/css/form_maker_frontend.css?ver=1.12.6' type='text/css' media='all' />
<link rel='stylesheet' id='fm-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans|Oswald|Droid+Sans|Lato|Open+Sans+Condensed|PT+Sans|Ubuntu|PT+Sans+Narrow|Yanone+Kaffeesatz|Roboto+Condensed|Source+Sans+Pro|Nunito|Francois+One|Roboto|Raleway|Arimo|Cuprum|Play|Dosis|Abel|Droid+Serif|Arvo|Lora|Rokkitt|PT+Serif|Bitter|Merriweather|Vollkorn|Cantata+One|Kreon|Josefin+Slab|Playfair+Display|Bree+Serif|Crimson+Text|Old+Standard+TT|Sanchez|Crete+Round|Cardo|Noticia+Text|Judson|Lobster|Unkempt|Changa+One|Special+Elite|Chewy|Comfortaa|Boogaloo|Fredoka+One|Luckiest+Guy|Cherry+Cream+Soda|Lobster+Two|Righteous|Squada+One|Black+Ops+One|Happy+Monkey|Passion+One|Nova+Square|Metamorphous|Poiret+One|Bevan|Shadows+Into+Light|The+Girl+Next+Door|Coming+Soon|Dancing+Script|Pacifico|Crafty+Girls|Calligraffitti|Rock+Salt|Amatic+SC|Leckerli+One|Tangerine|Reenie+Beanie|Satisfy|Gloria+Hallelujah|Permanent+Marker|Covered+By+Your+Grace|Walter+Turncoat|Patrick+Hand|Schoolbell|Indie+Flower&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='fm-animate-css'  href='http://www.valuenotes.biz/wp-content/plugins/form-maker/css/fm-animate.css?ver=1.12.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.valuenotes.biz/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.valuenotes.biz/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.6.10'></script>
<script type='text/javascript' src='http://www.valuenotes.biz/wp-content/plugins/olevmedia-shortcodes/assets/js/shortcodes.js?ver=1.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qodeLike = {"ajaxurl":"http:\/\/www.valuenotes.biz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.valuenotes.biz/wp-content/themes/bridge/js/qode-like.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.valuenotes.biz/wp-content/themes/bridge/js/plugins.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.valuenotes.biz/wp-content/themes/bridge/js/jquery.carouFredSel-6.2.1.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.valuenotes.biz/wp-content/themes/bridge/js/lemmon-slider.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.valuenotes.biz/wp-content/themes/bridge/js/jquery.fullPage.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.valuenotes.biz/wp-content/themes/bridge/js/jquery.mousewheel.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.valuenotes.biz/wp-content/themes/bridge/js/jquery.touchSwipe.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.valuenotes.biz/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='http://www.valuenotes.biz/wp-content/themes/bridge/js/TweenLite.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.valuenotes.biz/wp-content/themes/bridge/js/ScrollToPlugin.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.valuenotes.biz/wp-content/themes/bridge/js/smoothPageScroll.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.valuenotes.biz/wp-content/themes/bridge/js/default_dynamic.js?ver=1488454274'></script>
<script type='text/javascript' src='http://www.valuenotes.biz/wp-content/themes/bridge/js/default.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.valuenotes.biz/wp-content/themes/bridge/js/custom_js.js?ver=1488454274'></script>
<script type='text/javascript' src='http://www.valuenotes.biz/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.valuenotes.biz/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='http://www.valuenotes.biz/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.valuenotes.biz/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://www.valuenotes.biz/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.valuenotes.biz/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.valuenotes.biz/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.valuenotes.biz/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fm_objectL10n = {"states":{"":"","Alabama":"Alabama","Alaska":"Alaska","Arizona":"Arizona","Arkansas":"Arkansas","California":"California","Colorado":"Colorado","Connecticut":"Connecticut","Delaware":"Delaware","District Of Columbia":"District Of Columbia","Florida":"Florida","Georgia":"Georgia","Hawaii":"Hawaii","Idaho":"Idaho","Illinois":"Illinois","Indiana":"Indiana","Iowa":"Iowa","Kansas":"Kansas","Kentucky":"Kentucky","Louisiana":"Louisiana","Maine":"Maine","Maryland":"Maryland","Massachusetts":"Massachusetts","Michigan":"Michigan","Minnesota":"Minnesota","Mississippi":"Mississippi","Missouri":"Missouri","Montana":"Montana","Nebraska":"Nebraska","Nevada":"Nevada","New Hampshire":"New Hampshire","New Jersey":"New Jersey","New Mexico":"New Mexico","New York":"New York","North Carolina":"North Carolina","North Dakota":"North Dakota","Ohio":"Ohio","Oklahoma":"Oklahoma","Oregon":"Oregon","Pennsylvania":"Pennsylvania","Rhode Island":"Rhode Island","South Carolina":"South Carolina","South Dakota":"South Dakota","Tennessee":"Tennessee","Texas":"Texas","Utah":"Utah","Vermont":"Vermont","Virginia":"Virginia","Washington":"Washington","West Virginia":"West Virginia","Wisconsin":"Wisconsin","Wyoming":"Wyoming"},"plugin_url":"http:\/\/www.valuenotes.biz\/wp-content\/plugins\/form-maker","form_maker_admin_ajax":"http:\/\/www.valuenotes.biz\/wp-admin\/admin-ajax.php","fm_file_type_error":"Can not upload this type of file","fm_field_is_required":"Field is required","fm_min_max_check_1":"The ","fm_min_max_check_2":" value must be between ","fm_spinner_check":"Value must be between ","fm_clear_data":"Are you sure you want to clear saved data?","fm_grading_text":"Your score should be less than","time_validation":"This is not a valid time value.","number_validation":"This is not a valid number value.","date_validation":"This is not a valid date value.","year_validation":"The year must be between %%start%% and %%end%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.valuenotes.biz/wp-content/plugins/form-maker/js/main_div_front_end.js?ver=1.12.6'></script>
<script type='text/javascript' src='http://www.valuenotes.biz/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>

<!-- BEGIN JIVOSITE CODE {literal} -->
<script type='text/javascript'>
(function(){ var widget_id = '5CLRLVv3yQ';
var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = '//code.jivosite.com/script/widget/'+widget_id; var ss = document.getElementsByTagName('script')[0]; ss.parentNode.insertBefore(s, ss);})();</script>
<!-- {/literal} END JIVOSITE CODE -->

</body>
</html>	